Ergebnis 1 bis 6 von 6

Thema: Probleme nach schreiben eines Beitrages

  1. #1
    Registriert seit
    08.10.2003
    Ort
    Klagehügel
    Alter
    49
    Beiträge
    1.468

    Standard Probleme nach schreiben eines Beitrages

    Sobald ich einen Beitrag schreibe oder antwortete, bleibt nach dem senden das Fenster meines browsers weiss. auch ein refresh nutzt nichts.
    Es ist egal welchen ich verwende, FireFox und IE 7 sind betroffen.
    Mir ist aufgefallen, das es beim FF nach dem dritten Beitrag und beim IE nach dem 5 Beitrag passierte.
    Jetzt muß ich mich immer neu anmelden, damit ich wieder eine Anzeige bekomme.
    Ich weiß von mindestens drei weiteren Boardis die das selbe problem haben.
    Woran liegts
    Gruß

    Wolfen


    Nur tote Fische schwimmen mit dem Strom.

  2. #2
    Registriert seit
    07.07.2003
    Ort
    St. Gallen Schweiz
    Alter
    41
    Beiträge
    3.464

    Standard AW: Probleme nach schreiben eines Beitrages

    Ja, dies ist folgendes Problem, welches ich hier beschrieben habe:
    http://www.informatikboard.ch/ib-upd...tml#post269906

    Ist ne kleine Sache, hat mit der Reihenfolge der Plugins zu tun, da die Herstellerseite jedoch down ist, muss dies leider warten...
    Grüsse
    Rene

    Administrator von informatikboard.ch

  3. #3
    Registriert seit
    30.06.2008
    Ort
    Bern
    Alter
    28
    Beiträge
    383

    Standard AW: Probleme nach schreiben eines Beitrages

    Hallo Wolfen
    Nein du musst dich nicht immer neu anmelden.
    Eifach nach absenden der Nachricht, oben in der Adressleiste die Url bist iB-InformatikBoard.ch - Benutzer helfen Benutzern - Powered by vBulletin löschen und dann Enter, so bleibst du eingeloggt...

    Gruss,

    Bagandi

  4. #4
    Registriert seit
    18.11.2007
    Ort
    Rothenburg LU
    Alter
    44
    Beiträge
    87

    Standard AW: Probleme nach schreiben eines Beitrages

    Oder den Zurück-Button benutzen.

  5. #5
    Registriert seit
    15.02.2006
    Ort
    Luzern City
    Alter
    31
    Beiträge
    183

    Standard AW: Probleme nach schreiben eines Beitrages

    Oh ... hier sehe ich Verwandte

    Naja, ein Glück ist iB sowieso in der Symbolleiste, klick i einfach immer neu drauf .
    Arbeitet mit: Adobe CS uvm., Office alle Generationen, AutoCAD 06/08, Zend, FireFox, ftpvoyager, FileZilla, WinXP, 7, 8, WinServer 2003/2008/2012, Exchange 2007/2010/2013, David.Zehn, NetViewer, Symantec, Kaspersky, SwyxIt!, Acronis, Sage, Veeam...
    Und lese schaurig viel

  6. #6
    Registriert seit
    07.07.2003
    Ort
    St. Gallen Schweiz
    Alter
    41
    Beiträge
    3.464

    Standard AW: Probleme nach schreiben eines Beitrages

    Hier gehts weiter, dieser Thread wird geschlossen:
    http://www.informatikboard.ch/ib-upd...-software.html
    Grüsse
    Rene

    Administrator von informatikboard.ch

Ähnliche Themen

  1. Problem: Probleme mit neuem netzteil :(
    Von <<<D0M!X>>> im Forum Hardware (auch Smartphones, Tablets, Netzwerk und Wireless)
    Antworten: 3
    Letzter Beitrag: 17.07.2008, 14:08
  2. Problem: IE7 probleme mit flash
    Von davo im Forum Software: Windows, Apple, Linux...
    Antworten: 4
    Letzter Beitrag: 16.07.2008, 15:36
  3. Problem: Probleme beim BIOS flashen
    Von NuclearTofu im Forum Hardware (auch Smartphones, Tablets, Netzwerk und Wireless)
    Antworten: 7
    Letzter Beitrag: 01.07.2008, 12:50
  4. Problem: Outlook 2003 Probleme Hyperlink
    Von thailwip im Forum Software: Windows, Apple, Linux...
    Antworten: 2
    Letzter Beitrag: 27.06.2008, 14:35
  5. Problem: Firefox 3.0 probleme mit add-ons und themes
    Von droger im Forum Internet Allgemein
    Antworten: 8
    Letzter Beitrag: 24.06.2008, 15:13

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •